Copied to clipboard

Flag this post as spam?

This post will be reported to the moderators as potential spam to be looked at


  • pranjal 75 posts 187 karma points
    Apr 19, 2018 @ 13:27
    pranjal
    0

    Bundling issue in publishing release mode

    I publish my site in release mode but there is issue in bundling, it doesn't happen properly please give me solution how to bundle correctly so that after we publish in release mode it will work fine.

  • Paul Tilsed 26 posts 179 karma points c-trib
    Apr 19, 2018 @ 15:03
    Paul Tilsed
    0

    Hi,

    Its a bit unclear what type of bundling you are referring too in the question which makes it difficult to help. Would you be able to provide a few more details? For example is this bundling for front end assets such as css and js? Are you publishing pages in Umbraco or publishing site files to a different environment?

  • pranjal 75 posts 187 karma points
    Apr 25, 2018 @ 13:20
    pranjal
    0

    I'm publishing Umbraco Site on Server

  • Paul Tilsed 26 posts 179 karma points c-trib
    Apr 25, 2018 @ 14:16
    Paul Tilsed
    0

    Hi Pranjal,

    Unfortunately that is not really enough information to be able to provide any help here. As mentioned if you could provide the details of what you mean by bundling and also how, what and where you are publishing then I might be able to offer a bit more help.

    You can never give too many details about a problem here.

    Paul

Please Sign in or register to post replies

Write your reply to:

Draft