Copied to clipboard

Flag this post as spam?

This post will be reported to the moderators as potential spam to be looked at


  • Joe Connor 1 post 71 karma points
    Jan 17, 2016 @ 03:20
    Joe Connor
    0

    Server Error in '/' Application with uSkinned Source theme on 7.3.2 on Smarterasp.net

    Hi guys, newbie here, I installed Umbraco 7.3.2 using the Smarterasp.net 1-click installer and that worked fine.

    In the Admin I removed the Fanoe starter kit and installed the uSkinned Source theme which reported it had successfully installed. Everything looks fine in admin but when I view the site I see:

    Server Error in '/' Application. Runtime Error Description: An application error occurred on the server. The current custom error settings for this application prevent the details of the application error from being viewed remotely (for security reasons). It could, however, be viewed by browsers running on the local server machine.

    Details: To enable the details of this specific error message to be viewable on remote machines, please create a

  • Marc Love (uSkinned.net) 330 posts 885 karma points
    Jan 20, 2016 @ 14:39
    Marc Love (uSkinned.net)
    0

    Hi Joe,

    The issue was that uninstalling Fanoe removed the partial views for Grid. Can you please update this issue as resolved.

    Cheers,

    Marc

  • John Palmer 69 posts 193 karma points
    Mar 01, 2016 @ 07:18
    John Palmer
    0

    Hi Joe,

    How is your issue? Have you contact their support team? It seems the permission issue.

Please Sign in or register to post replies

Write your reply to:

Draft