Copied to clipboard

Flag this post as spam?

This post will be reported to the moderators as potential spam to be looked at


  • emaadali 56 posts 96 karma points
    Feb 21, 2015 @ 00:54
    emaadali
    0

    umbraco 6.4.2 and courier Courier_2.7.8.2.v6

    Hi,

    I need help in loading courier tree. I have added two repositories in courier.config using wizard after installation. But those locations are not using in tree but on right side showing. Also I tried to create deploy but nothing happened.

    Can anyone tell me why this happening like that.

    And how I can fix it.

    Regards

  • emaadali 56 posts 96 karma points
    Feb 22, 2015 @ 17:02
    emaadali
    0

    Is there anyone available from team? I have used your latest release too but same result. 

  • Paul Sterling 716 posts 1512 karma points MVP 6x admin c-trib
    Feb 24, 2015 @ 22:24
    Paul Sterling
    0

    @emaadali

    Certainly looks like a tree or browser cache issue.  Try clearing the browser cache and recyling the site - especially if you upgraded courier in place.

Please Sign in or register to post replies

Write your reply to:

Draft