Copied to clipboard

Flag this post as spam?

This post will be reported to the moderators as potential spam to be looked at


  • Martin Lingstuyl 202 posts 379 karma points
    Dec 04, 2010 @ 13:20
    Martin Lingstuyl
    0

    Package not working on asp.net 3.5?

    Hi

    I just installed the package, but I'm getting an error that it cant load the assembly (or one of its relations) because its runtime is newer then my local runtime. I think this has to do with my asp.net version: 3.5, in reference to the new version 4.0.

     

    anyone any ideas? @the maker: could you maybe offer two versions. One for asp.net 4 and one for 3.5. Just like the umbraco download. Hope to hear from you.

     

    Martin

  • Matt Brailsford 2633 posts 13097 karma points MVP 7x c-trib
    Dec 04, 2010 @ 13:56
    Matt Brailsford
    0

    Hi Martin,

    I've just uploaded a new version compiled against .NET 3.5. Please give this a go, and see how you get on.

    Many thanks

    Matt

  • Martin Lingstuyl 202 posts 379 karma points
    Dec 04, 2010 @ 18:35
    Martin Lingstuyl
    0

    Hi Matt,

     

    great thanks, that worked just fine.

     

    Martin

Please Sign in or register to post replies

Write your reply to:

Draft