Al Burns

Al Burns

Al Burns is from PR8 2FA works at Rippleffect and has 49 posts and 149 karma points

Activity

Al Burns

GetSections 500 error following Umbraco Forms Install

Reply by Al Burns 25 days ago

Umbraco Forms
Al Burns

The required anti-forgery form field “__RequestVerificationToken” is not present Error in user Registration

Reply by Al Burns Nov 21, 2018 @ 16:20

Umbraco Forms
Al Burns

Discussion - Nested Content - Limiting available documents

Reply by Al Burns Nov 21, 2018 @ 14:48

Extending Umbraco and using the API
Al Burns

Upgrading from Umbraco 7.4.1 to 7.12.2 causes stack overflow exception on Azure cloudapp.net

Reply by Al Burns Nov 20, 2018 @ 09:00

Using Umbraco and getting started
ssougnez

Load Balanced Environment - Published Content Not Replicating To Web Servers

Reply by ssougnez Oct 22, 2018 @ 09:43

Using Umbraco and getting started
Al Burns

SEOChecker In Load Balanced Environment

Reply by Al Burns Sep 19, 2018 @ 15:30

Configuration
Al Burns

Missing Files From 7.12.2

Reply by Al Burns Sep 11, 2018 @ 14:47

Using Umbraco and getting started
Al Burns

Conditional fields not working

Reply by Al Burns Jul 25, 2018 @ 10:58

Umbraco Forms
Nigel Wilson

Issue unzipping .zip media item

Reply by Nigel Wilson Feb 27, 2018 @ 18:12

Using Umbraco and getting started
Richard Soeteman

Missing Entries Under Document Type Settings Tree Node

Reply by Richard Soeteman Oct 12, 2017 @ 07:49

Bugs
Al Burns

Image Rendering Full Size When Using GetResponsiveCropUrl

Reply by Al Burns Aug 16, 2017 @ 08:21

Slimsy Feedback
Marco Teodoro

Can't use SEOChecker on doc type located under a folder in Umbraco 7.4.1

Reply by Marco Teodoro Apr 21, 2017 @ 15:27

Bugs
Al Burns

Related Links Format Error

Reply by Al Burns Oct 19, 2016 @ 09:35

Using Umbraco and getting started
Al Burns

uSync Backoffice dashboard errors in Umbraco 7.4.1

Reply by Al Burns Mar 11, 2016 @ 16:20

uSync
Al Burns

UmbracoMapper custom mapping not working with Umbraco 7.4.1

Reply by Al Burns Mar 11, 2016 @ 08:44

Bugs, questions, suggestions
Al Burns

Post Still Flagged As Spam 1 Week Later

Reply by Al Burns Mar 08, 2016 @ 11:47

bugs
Go to forum →