julius

julius

julius is from amsterdam and has 107 posts and 287 karma points

Activity

John B.

How to get the root node in Umbraco 6/7

Reply by John B. Oct 26, 2018 @ 12:10

API Questions
mrclan

Umbraco 7 - stuck in installation process

Reply by mrclan Nov 21, 2016 @ 11:02

Using Umbraco 7
Glenn

U7.01 build 200 "Failed to retrieve data for application tree content"

Reply by Glenn Feb 01, 2016 @ 13:48

Installing umbraco
Calle Bjernekull

Getting language of a "node" in Umbraco 6

Reply by Calle Bjernekull Apr 16, 2015 @ 11:12

API Questions
julius

generating umbraco.config with duplicate nodes - is my data corrupt? v4.9 -> v6.0.3

Reply by julius Jan 15, 2014 @ 22:39

General
julius

How to get the alias of the Property Editor type used from a published property?

Reply by julius Jan 02, 2014 @ 22:17

Using Umbraco 7
Bo Damgaard Mortensen

Do we always need the Umbraco context to get nodes from cache?

Reply by Bo Damgaard Mortensen Jan 02, 2014 @ 00:19

API Questions
Dennis Aaen

Getting the property type

Reply by Dennis Aaen Dec 06, 2013 @ 01:02

API Questions
julius

Creating a Document/Node in Web Forms User Controls Umbraco 6.1.6 API

Reply by julius Dec 01, 2013 @ 13:34

General
julius

Will Umbraco move to CKEditor in het future?

Reply by julius Nov 30, 2013 @ 16:45

UI Questions
Jeroen Breuer

Umraco 6: Looking for the MVC equivalent of codebehind file

Reply by Jeroen Breuer Oct 14, 2013 @ 12:12

API Questions
julius

Ultimate Picker AutoComplete fails to validate with mandatory = true

Reply by julius Oct 13, 2013 @ 15:46

Templates and document types
julius

Umbraco "right side" is empty

Reply by julius Oct 08, 2013 @ 21:51

UI Questions
Taras

Access umbraco from a Windows service?

Reply by Taras Oct 02, 2013 @ 18:10

API Questions
Evelyne Schreiner

TinyMce config file changes don't work

Reply by Evelyne Schreiner Jan 24, 2013 @ 20:19

API Questions
julius

I think we made a licensing mistake here

Reply by julius Oct 24, 2012 @ 13:33

Contour
Tom Fulton

I can't find the XML cache anywhere in my 4.5.1 site

Reply by Tom Fulton Oct 17, 2012 @ 04:27

API Questions
julius

How to setup a business ( data ) layer in Umbraco?

Reply by julius Oct 17, 2012 @ 01:40

API Questions
julius

Can't move nodes in 4.5.1

Reply by julius Oct 17, 2012 @ 01:00

API Questions
julius

xsltSearch with multiple source node

Reply by julius Oct 14, 2012 @ 21:22

XSLT
julius

Multi-site Umbraco installation domain-to-site coupling going wrong

Reply by julius Sep 24, 2012 @ 22:34

API Questions
Connie DeCinko

Performance problem: 1.7 seconds between Begin Load and End Load

Reply by Connie DeCinko Sep 06, 2012 @ 19:48

API Questions
Ben Norman

Cannot add or save XSLT file due to missing System.Web.MVC reference?

Reply by Ben Norman Feb 24, 2012 @ 00:32

XSLT
Nigel Wilson

Add CSS classes to items in the RTE

Reply by Nigel Wilson Feb 19, 2012 @ 18:48

UI Questions
Go to forum →