gary

gary

gary is from luz algarve works at resonance and has 385 posts and 915 karma points

have been confused for some time - long may it continue

Activity

manila

Umbraco.Web.UmbracoModule returns 404

Reply by manila Oct 31, 2019 @ 23:46

Using Umbraco 7
gary

Formatting Numeric Datatype as currency

Reply by gary Dec 24, 2015 @ 19:26

Using Umbraco 7
gary

Can't use Richtext Editor

Reply by gary Dec 24, 2015 @ 08:18

Using Umbraco 7
Leo

Html. Action for Contact Form Error

Reply by Leo Dec 12, 2015 @ 21:09

Using Umbraco 7
gary

Content disappears

Reply by gary Dec 10, 2015 @ 12:45

Using Umbraco 7
gary

Copying and pasting html into rich text editor

Reply by gary Dec 08, 2015 @ 23:01

Using Umbraco 7
gary

Culture & Hostnames Issues

Reply by gary Dec 04, 2015 @ 19:22

Using Umbraco 7
gary

Accessing a same level node in Razor

Reply by gary Nov 27, 2015 @ 23:16

Razor
gary

Changed to Debug=false and got .NET Framework Exception

Reply by gary Nov 24, 2015 @ 19:28

Using Umbraco 7
gary

Can't login

Reply by gary Nov 20, 2015 @ 21:11

Umbraco Cloud
gary

"Umbraco application starting" out of nowhere

Reply by gary Nov 20, 2015 @ 14:48

Using Umbraco 7
gary

Umbraco Config Encoding

Reply by gary Nov 12, 2015 @ 11:04

Using Umbraco 7
Mohammad Javed

Excluding Child Pages from Drop-down part 2

Reply by Mohammad Javed Nov 06, 2015 @ 09:40

Razor
gary

Login fails

Reply by gary Oct 27, 2015 @ 13:18

Issues, Bugs, Questions
gary

7.3.0 Content Lost

Reply by gary Oct 21, 2015 @ 22:34

Using Umbraco 7
gary

7.3.0 Umbraco config problem

Reply by gary Oct 21, 2015 @ 09:51

Using Umbraco 7
gary

Simple question regarding templates/doc types

Reply by gary Jun 05, 2014 @ 11:17

Using Umbraco 7
Pav

V6.0.5 DotNetOpenAuth

Reply by Pav Nov 24, 2013 @ 23:41

Installing umbraco
gary

Razor Search Example

Reply by gary May 19, 2013 @ 16:07

Razor
gary

How to get NiceUrl from IContent object in Umbraco 6?

Reply by gary May 17, 2013 @ 00:37

API Questions
gary

V6 GroupBy and DateTime Format

Reply by gary May 17, 2013 @ 00:15

Razor
gary

Umbraco 6 Razor Missing Bracket Issue using a @{ within @helper

Reply by gary Apr 25, 2013 @ 22:27

Razor
gary

Linking non-media images from stylesheets

Reply by gary Apr 24, 2013 @ 20:48

General
Go to forum →